Lada Нива 2121 форум и клуб  

Вернуться   Lada Нива 2121 форум и клуб > Технические вопросы по Lada Нива > Ходовая часть


Ответ
 
LinkBack Опции темы Опции просмотра
Старый 06.09.2010, 19:16 #1
Аватар для Александр Летицкий
Junior Member
 
Регистрация: 29.11.2009
Сообщений: 174
Отправить сообщение для Александр Летицкий с помощью ICQ
Александр Летицкий Александр Летицкий вне форума
Junior Member
Аватар для Александр Летицкий
 
Регистрация: 29.11.2009
Сообщений: 174
Отправить сообщение для Александр Летицкий с помощью ICQ
По умолчанию

Нажимаю на педаль, переднии колёса блокируются,вручную не провернуть Что может быть?
Александр Летицкий вне форума   Ответить с цитированием

Старый 15.12.2010, 02:01 #2
Junior Member
 
Регистрация: 25.08.2009
Адрес: Снежинск
Сообщений: 166
Владимир Joker Владимир Joker вне форума
Junior Member
 
Регистрация: 25.08.2009
Адрес: Снежинск
Сообщений: 166
По умолчанию

тормозные цилиндры закисли,под замену их а ты не на передаче стоял? )))
Владимир Joker вне форума   Ответить с цитированием
Старый 14.01.2011, 11:10 #3
Аватар для Brobur
Junior Member
 
Регистрация: 25.12.2009
Сообщений: 187
Отправить сообщение для Brobur с помощью ICQ
Brobur Brobur вне форума
Junior Member
Аватар для Brobur
 
Регистрация: 25.12.2009
Сообщений: 187
Отправить сообщение для Brobur с помощью ICQ
По умолчанию

а тормозуха хорошая?
Brobur вне форума   Ответить с цитированием
Старый 15.02.2011, 16:46 #4
Аватар для Марат Барских
Junior Member
 
Регистрация: 09.09.2009
Сообщений: 186
Марат Барских Марат Барских вне форума
Junior Member
Аватар для Марат Барских
 
Регистрация: 09.09.2009
Сообщений: 186
По умолчанию

Не на передаче Тормозуха обычная На супорте цилиндры отвёрткой отлично уходят Потом опять нажимаешь а они остаются с житыми колодками
Марат Барских вне форума   Ответить с цитированием
Старый 14.05.2011, 01:08 #5
Аватар для grafomanka
Junior Member
 
Регистрация: 25.08.2009
Сообщений: 171
grafomanka grafomanka вне форума
Junior Member
Аватар для grafomanka
 
Регистрация: 25.08.2009
Сообщений: 171
По умолчанию

Ну значит сама скоба не ходит. но при нивском крепление скобы это маловероятно
grafomanka вне форума   Ответить с цитированием
Старый 21.05.2011, 01:18 #6
Junior Member
 
Регистрация: 22.02.2010
Сообщений: 164
Александр Малофеев Александр Малофеев вне форума
Junior Member
 
Регистрация: 22.02.2010
Сообщений: 164
По умолчанию

просто попала грязь.открути от супорта шланги и продави.закрути назад прокачай весь круг и всё. внимательно осмотри шланги (могет расслаиваются)и такое бывает.
Александр Малофеев вне форума   Ответить с цитированием
Старый 20.06.2011, 16:30 #7
Аватар для Эраст Фандорин
Junior Member
 
Регистрация: 13.02.2010
Адрес: Торжок
Сообщений: 156
Эраст Фандорин Эраст Фандорин вне форума
Junior Member
Аватар для Эраст Фандорин
 
Регистрация: 13.02.2010
Адрес: Торжок
Сообщений: 156
По умолчанию

На обоих колёсах сразу, может быть такое? Она стояла с пол годика в гараже.
Эраст Фандорин вне форума   Ответить с цитированием
Старый 17.08.2011, 02:31 #8
Аватар для Евгения Миронова
Junior Member
 
Регистрация: 06.04.2010
Адрес: Сестрорецк
Сообщений: 164
Отправить сообщение для Евгения Миронова с помощью ICQ
Евгения Миронова Евгения Миронова вне форума
Junior Member
Аватар для Евгения Миронова
 
Регистрация: 06.04.2010
Адрес: Сестрорецк
Сообщений: 164
Отправить сообщение для Евгения Миронова с помощью ICQ
По умолчанию

легко.
Евгения Миронова вне форума   Ответить с цитированием
Старый 24.09.2011, 22:26 #9
Аватар для Александр Пичугин
Junior Member
 
Регистрация: 18.10.2009
Адрес: Мценск
Сообщений: 178
Александр Пичугин Александр Пичугин вне форума
Junior Member
Аватар для Александр Пичугин
 
Регистрация: 18.10.2009
Адрес: Мценск
Сообщений: 178
По умолчанию

Недавно столкнулся: на Жигулях при стоянии в пробках начинали клинить тормоза. После остывания приходило в норму. Меняли рабочие цилиндры, главный помогало ненадолго. Проблема ушла после замены вакуумного усилителя тормозов.
Александр Пичугин вне форума   Ответить с цитированием
Старый 31.12.2011, 20:45 #10
Аватар для Gandofer
Junior Member
 
Регистрация: 29.08.2009
Сообщений: 176
Gandofer Gandofer вне форума
Junior Member
Аватар для Gandofer
 
Регистрация: 29.08.2009
Сообщений: 176
По умолчанию

я тоже с такой проблеммой сталкивался, смотри ГТЦ в нем проблемма, только у меня было такое после замены ГТЦ просто неправильно на заводе собрали УРОДЫ
Gandofer вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



 


Текущее время: 10:54. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot