Lada Нива 2121 форум и клуб  

Вернуться   Lada Нива 2121 форум и клуб > Технические вопросы по Lada Нива > Ходовая часть


Ответ
 
LinkBack Опции темы Опции просмотра
Старый 18.09.2010, 10:01 #1
Аватар для Андрей Шейченко
Junior Member
 
Регистрация: 19.03.2010
Адрес: Колпино
Сообщений: 176
Андрей Шейченко Андрей Шейченко вне форума
Junior Member
Аватар для Андрей Шейченко
 
Регистрация: 19.03.2010
Адрес: Колпино
Сообщений: 176
По умолчанию

доброго времени суток мужики подскажите уже голову сломал при езде работает магнитола бах вырубилась и включилась сама и так переодически , думал контакты вроде норм
Андрей Шейченко вне форума   Ответить с цитированием

Старый 03.01.2011, 01:31 #2
Аватар для Евгений Новиков
Junior Member
 
Регистрация: 13.10.2009
Сообщений: 161
Отправить сообщение для Евгений Новиков с помощью ICQ
Евгений Новиков Евгений Новиков вне форума
Junior Member
Аватар для Евгений Новиков
 
Регистрация: 13.10.2009
Сообщений: 161
Отправить сообщение для Евгений Новиков с помощью ICQ
По умолчанию

было такое при езде ночью с противотуманками и когда просто с музыкой стояла через некоторое время начинала вырубаться,был плохой акб,поменял теперь вроде все норм или может сама магнитола уже тупит
Евгений Новиков вне форума   Ответить с цитированием
Старый 23.01.2011, 19:17 #3
Аватар для Макс Карпов
Junior Member
 
Регистрация: 02.12.2009
Сообщений: 177
Отправить сообщение для Макс Карпов с помощью ICQ
Макс Карпов Макс Карпов вне форума
Junior Member
Аватар для Макс Карпов
 
Регистрация: 02.12.2009
Сообщений: 177
Отправить сообщение для Макс Карпов с помощью ICQ
По умолчанию

акб подсажанный маленько
Макс Карпов вне форума   Ответить с цитированием
Старый 10.02.2011, 18:24 #4
Аватар для Boombato
Junior Member
 
Регистрация: 04.10.2009
Сообщений: 158
Boombato Boombato вне форума
Junior Member
Аватар для Boombato
 
Регистрация: 04.10.2009
Сообщений: 158
По умолчанию

у меня якб новый, пхнешь и тоже вырубается и включается через время, если печка работает реже выключается. когда нагрелась тогда еще реже.
Boombato вне форума   Ответить с цитированием
Старый 08.07.2011, 14:46 #5
Аватар для Линк-менеджер
Junior Member
 
Регистрация: 17.04.2010
Адрес: Михайловск Сверд обл
Сообщений: 149
Отправить сообщение для Линк-менеджер с помощью ICQ
Линк-менеджер Линк-менеджер вне форума
Junior Member
Аватар для Линк-менеджер
 
Регистрация: 17.04.2010
Адрес: Михайловск Сверд обл
Сообщений: 149
Отправить сообщение для Линк-менеджер с помощью ICQ
По умолчанию

срабатывает защита, тут нехватка тока, или плохой контакт (лучше всего кинуть отдельный провод на прямую к аккуму) или много потребителей включено и тока на всех не хватает (генератор ставить 80-100а)
Линк-менеджер вне форума   Ответить с цитированием
Старый 26.08.2011, 04:13 #6
Аватар для Karl Malone
Junior Member
 
Регистрация: 21.03.2010
Сообщений: 168
Karl Malone Karl Malone вне форума
Junior Member
Аватар для Karl Malone
 
Регистрация: 21.03.2010
Сообщений: 168
По умолчанию

у меня такое было. оказался предохранитель плохо был закреплён и на кочках шатался и следовательно магнитола вырубалась. поправил. ща нормально =)
Karl Malone вне форума   Ответить с цитированием
Старый 20.09.2011, 11:53 #7
Аватар для Сергей Масленников
Junior Member
 
Регистрация: 06.04.2010
Адрес: Екатеринбург
Сообщений: 181
Отправить сообщение для Сергей Масленников с помощью ICQ
Сергей Масленников Сергей Масленников вне форума
Junior Member
Аватар для Сергей Масленников
 
Регистрация: 06.04.2010
Адрес: Екатеринбург
Сообщений: 181
Отправить сообщение для Сергей Масленников с помощью ICQ
По умолчанию

у меня такая же фигня была... акус новый был..оказалось генератор полетел.... он сам то подзарядится когда ничего не врублено, а если все врубить, то вырубался и врубался сам... вообщем генератор был виновен...
Сергей Масленников вне форума   Ответить с цитированием
Старый 21.11.2011, 19:04 #8
Аватар для Алексей Тимофеев
Junior Member
 
Регистрация: 26.12.2009
Сообщений: 168
Отправить сообщение для Алексей Тимофеев с помощью ICQ
Алексей Тимофеев Алексей Тимофеев вне форума
Junior Member
Аватар для Алексей Тимофеев
 
Регистрация: 26.12.2009
Сообщений: 168
Отправить сообщение для Алексей Тимофеев с помощью ICQ
По умолчанию

в генераторе поменено все что можно предохранители поставил флажковые фиг выдернешь проверил плюс на замке все в норме попробую минус на акум кинуть мож поможет
Алексей Тимофеев вне форума   Ответить с цитированием
Старый 07.12.2011, 05:54 #9
Аватар для Hogvalt
Junior Member
 
Регистрация: 26.08.2009
Адрес: Реутов
Сообщений: 165
Отправить сообщение для Hogvalt с помощью ICQ
Hogvalt Hogvalt вне форума
Junior Member
Аватар для Hogvalt
 
Регистрация: 26.08.2009
Адрес: Реутов
Сообщений: 165
Отправить сообщение для Hogvalt с помощью ICQ
По умолчанию

подключи мафон напрямую к акб только через предохранитель)) у меня через прикуриватель был подключен вырубался не хватка мощности, подключил на прямую к акб все норм)
Hogvalt вне форума   Ответить с цитированием
Старый 09.12.2011, 06:47 #10
Junior Member
 
Регистрация: 22.01.2010
Сообщений: 199
Serg Bargest Serg Bargest вне форума
Junior Member
 
Регистрация: 22.01.2010
Сообщений: 199
По умолчанию

У меня такая же хрень,подробнее в теме Автомагнитола.Все перемеряно токи и напряжения,перетянуты провода от АКБ.Влючаешь работает,двигатель завел включил работает,начинаешь движение вырубается ,включаешь заново но память не теряет.Машина с работющим двигателем стоит на месте-увеличиваешь громкость -работает,В движении увеличиваешь громкость -вырубается,без разницы какой носитель.флеш или диск с приемником тоже самое но в режиме ожидания не вырубается.
Serg Bargest вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



 


Текущее время: 16:45. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot